On 2017-08-08 20:34:37 [+0200], To sub...@bugs.debian.org wrote:
…
> returned (the important part):
> |LibClamAV debug: parseEmailBody() rc 1 infect 0
> |LibClamAV debug: parseEmailBody() returning 3
…
> The exp build passed with gcc-6_6.4.0-1 [0]. Is there an easy way to
> downgrade the compiler on eller/porterbox? Or could a porter double
> check this please?

on eller in a buster chroot:
|LibClamAV debug: parseEmailBody() rc 1 infect 0
|LibClamAV debug: parseEmailBody() returning 1

further suggestions?

Sebastian

_______________________________________________
Pkg-clamav-devel mailing list
Pkg-clamav-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-clamav-devel

Reply via email to