On 2018-03-02 02:19:04 [+0000], Scott Kitterman wrote:
> Conveniently, upstream just released 0.99.4 that addresses this and some 
> other issues.  I'd suggest you let us get that into stable/oldstable first.

I will try to get to this around SA/SO for Stretch/Jessie. There are 5
CVEs in total (not just the one you (the LTS team) mentioned).

> Scott K

Sebastian

_______________________________________________
Pkg-clamav-devel mailing list
Pkg-clamav-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-clamav-devel

Reply via email to