Package: dkms
Version: 2.3-3
Severity: wishlist

Hi,

A new upstream release (2.5/30 Nov 2017) is out

Might be a good idea to update?

Kind regards,

Laurent Bigonville

-- System Information:
Debian Release: buster/sid
  APT prefers unstable-debug
  APT policy: (500, 'unstable-debug'), (500, 'unstable'), (1, 
'experimental-debug'), (1, 'experimental')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 4.15.0-2-amd64 (SMP w/4 CPU cores)
Locale: LANG=fr_BE.UTF-8, LC_CTYPE=fr_BE.UTF-8 (charmap=UTF-8), 
LANGUAGE=fr_BE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /usr/bin/dash
Init: systemd (via /run/systemd/system)
LSM: SELinux: enabled - Mode: Permissive - Policy name: refpolicy

Versions of packages dkms depends on:
ii  build-essential  12.4
ii  coreutils        8.28-1
ii  dpkg-dev         1.19.0.5
ii  gcc              4:7.3.0-3
ii  kmod             25-1
ii  make             4.2.1-1
ii  patch            2.7.6-2

Versions of packages dkms recommends:
ii  fakeroot             1.22-2
ii  linux-headers-amd64  4.15+91
ii  lsb-release          9.20170808
ii  sudo                 1.8.21p2-3

Versions of packages dkms suggests:
pn  menu            <none>
pn  python3-apport  <none>

-- no debconf information

_______________________________________________
Pkg-dkms-maint mailing list
Pkg-dkms-maint@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-dkms-maint

Reply via email to