Author: goneri-guest
Date: 2008-03-17 21:56:44 +0000 (Mon, 17 Mar 2008)
New Revision: 6148

Modified:
   packages/trunk/boson/debian/patches/series
Log:
rename fix_type_issue.diff to fix_python2.5type_issue.diff

Modified: packages/trunk/boson/debian/patches/series
===================================================================
--- packages/trunk/boson/debian/patches/series  2008-03-17 21:50:17 UTC (rev 
6147)
+++ packages/trunk/boson/debian/patches/series  2008-03-17 21:56:44 UTC (rev 
6148)
@@ -5,4 +5,4 @@
 avoid_libpython-detection-error.diff
 bounit_desktop_fix.diff
 fix_gcc-4.3.diff
-fix_type_issue.diff
+fix_python2.5type_issue.diff


_______________________________________________
Pkg-games-commits mailing list
[email protected]
http://lists.alioth.debian.org/mailman/listinfo/pkg-games-commits

Reply via email to