Public bug reported:

Please backport playonlinux 4.2.10-2ubuntu1 (universe) from yakkety to
xenial.

Reason for the backport:
========================
The playonlinux 4.2.10-2ubuntu1 package contains a small fix that makes it 
visible/installable in the GNOME Software (Ubuntu Software). In Xenial, the 
playonlinux package can be installed only by using apt or Synaptic.

** Affects: xenial-backports
     Importance: Undecided
         Status: New

** Affects: playonlinux (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: upgrade-software-version xenial yakkety

** Also affects: playonlinux (Ubuntu)
   Importance: Undecided
       Status: New

-- 
You received this bug notification because you are a member of
Debian/Ubuntu Games Team, which is subscribed to playonlinux in Ubuntu.
https://bugs.launchpad.net/bugs/1633246

Title:
  Please backport playonlinux 4.2.10-2ubuntu1 (universe) from yakkety

Status in Xenial Backports:
  New
Status in playonlinux package in Ubuntu:
  New

Bug description:
  Please backport playonlinux 4.2.10-2ubuntu1 (universe) from yakkety to
  xenial.

  Reason for the backport:
  ========================
  The playonlinux 4.2.10-2ubuntu1 package contains a small fix that makes it 
visible/installable in the GNOME Software (Ubuntu Software). In Xenial, the 
playonlinux package can be installed only by using apt or Synaptic.

To manage notifications about this bug go to:
https://bugs.launchpad.net/xenial-backports/+bug/1633246/+subscriptions

_______________________________________________
Pkg-games-ubuntu mailing list
Pkg-games-ubuntu@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-games-ubuntu

Reply via email to