Your message dated Mon, 13 Jun 2016 06:42:23 +1000
with message-id <2187142.dD9zaK8WL0@deblab>
and subject line Done: Please update to latest upstream release 0.1.0
has caused the Debian Bug report #822215,
regarding Please update to latest upstream release 0.1.0
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact

Debian Bug Tracking System
Contact with problems
--- Begin Message ---
Package: runc
Severity: wishlist
X-Debbugs-CC: pkg-go <>

Please update runc to the latest upstream version (0.1.0) required for packaging
Docker 1.11.1.

I've already pushed a change to alioth for this - all it needs is a review and 


Attachment: signature.asc
Description: Message signed with OpenPGP using GPGMail

--- End Message ---
--- Begin Message ---
Package: runc
Version: 0.1.0+dfsg-1

Uploaded, thanks.

Thank you for reporting the bug, which will now be closed.  If you
have further comments please address them to,
and the maintainer will reopen the bug report if appropriate.

Attachment: signature.asc
Description: This is a digitally signed message part.

--- End Message ---
Pkg-go-maintainers mailing list

Reply via email to