golang-github-fluent-fluent-logger-golang 1.1.0-1 is marked for autoremoval 
from testing on 2016-08-21

It (build-)depends on packages with these RC bugs:
830325: golang-google-grpc: FTBFS: unsatisfiable build-dependencies: 
golang-github-golang-glog-dev, golang-github-golang-protobuf-dev
830332: golang-github-bmizerany-assert: FTBFS: build-dependency not 
installable: golang-github-kr-pretty


_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to