golang-github-kimor79-gollectd 1.0.0-1 is marked for autoremoval from testing 
on 2016-08-21

It is affected by these RC bugs:
830360: golang-github-kimor79-gollectd: FTBFS: build-dependency not 
installable: golang-github-stretchr-testify


_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to