Source: gitlab-ci-multi-runner
Version: 1.4.1+dfsg-1
Severity: important
Justification: fails to build from source

Builds of gitlab-ci-multi-runner failed on the release architectures
armel, armhf, and i386, and the non-release architecture ppc64, with
errors in TestMachineLimitMax, as detailed at

Could you please take a look?


Pkg-go-maintainers mailing list

Reply via email to