severity 819452 serious
thanks

I could not build this package while checking for "dpkg-buildpackage -A",
and it also fails on reproducible builds:

https://tests.reproducible-builds.org/debian/rb-pkg/unstable/amd64/golang-fsnotify.html

Raising severity accordingly.

Thanks.

_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to