Source: golang-github-naoina-toml
Source-Version: 0.1.0-1
Severity: serious
Control: block -1 by 840766


This package contains a «parse.peg» which is the source for
«parse.peg.go». But the required program to build that
(golang-github-pointlander-peg) is not currently present in Debian,
which makes this unfit for Debian main.

The blocking bug (and all its reverse dependencies) need to be packaged,
either that or this package and all its reverse dependencies moved to
contrib. :/


Pkg-go-maintainers mailing list

Reply via email to