On Sat, Nov 12, 2016 at 04:09:21PM +0100, Martín Ferrari wrote:
> On 12/11/16 10:38, Santiago Vila wrote:
> >     imports google.golang.org/cloud/internal: use of internal package not 
> > allowed
> This looks like an older version of golang has been used.

The one currently in stretch. Just try "dpkg-buildpackage -A" in a stretch 

(Maybe we need a versioned build-depends here?)

Pkg-go-maintainers mailing list

Reply via email to