Processing control commands:

> affects -1 docker.io
Bug #855208 [runc] runc: 1.0 release candidate breaks docker 1.11 - oci runtime 
error: flag provided but not defined: -bundle
Added indication that 855208 affects docker.io

-- 
855208: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=855208
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to