Source: gocryptfs
Version: 1.2.1-1
Severity: serious

This arm64 build log shows the error:

https://buildd.debian.org/status/fetch.php?pkg=gocryptfs&arch=arm64&ver=1.2.1-1&stamp=1497480941&raw=0

The same error also happens on amd64 with the latest
golang-github-hanwen-go-fuse-dev from unstable,
0.0~git20170609.0.5690be4-1.

There seems to be a new upstream version of gocryptfs in any case...

_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to