Package: influxdb
Severity: wishlist

Hallo

The upstream version 1.3.0 is released. It would be nice if you could
update the package?

Thanks,
David

_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to