golang-pault-go-ykpiv 1.1-1 is marked for autoremoval from testing on 2017-10-13

It (build-)depends on packages with these RC bugs:
810284: yubico-piv-tool: newer upstream release 1.4.3, needed by 
yubikey-piv-manager


_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to