abci 0.0~git20170124.0.f94ae5e-2 is marked for autoremoval from testing on 
2018-01-06

It (build-)depends on packages with these RC bugs:
882554: golang-google-grpc: golang-google-grpc FTBFS: stringer: checking 
package: code_string.go:5:8: could not import fmt (can't find import: )


_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to