golang-github-hashicorp-raft-boltdb 0.0~git20171010.6e5ba93-1 is marked for 
autoremoval from testing on 2018-02-03

It (build-)depends on packages with these RC bugs:
884406: golang-google-cloud: golang-google-cloud FTBFS and Debci failure: 
*MockCloudSpanner does not implement spanner.SpannerServer


_______________________________________________
Pkg-go-maintainers mailing list
Pkg-go-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-go-maintainers

Reply via email to