User: pere    
  Date: 05/11/04 20:35:04

  Added:       debian/po sv.po
  Log:
     * Add Swedish translation by Daniel Nylander. (Closes: #333097)
  
  Revision  Changes    Path
  1.1                  mapserver/debian/po/sv.po
  
  CVSWEB Options: -------------------
  
  CVSWeb: Annotate this file:            
http://cvs.alioth.debian.org/cgi-bin/cvsweb.cgi/pkg-grass/mapserver/debian/po/sv.po?annotate=1.1&cvsroot=
  
  CVSWeb: View this file:             
http://cvs.alioth.debian.org/cgi-bin/cvsweb.cgi/pkg-grass/mapserver/debian/po/sv.po?rev=1.1&content-type=text/x-cvsweb-markup&cvsroot=
  
  -----------------------------------
  
  Index: sv.po
  ===================================================================
  # Translators, if you are not familiar with the PO format, gettext
  # documentation is worth reading, especially sections dedicated to
  # this format, e.g. by running:
  # info -n '(gettext)PO Files'
  # info -n '(gettext)Header Entry'
  # Some information specific to po-debconf are available at
  # /usr/share/doc/po-debconf/README-trans
  # or http://www.debian.org/intl/l10n/po-debconf/README-trans
  # Developers do not need to manually edit POT or PO files.
  # , fuzzy
  # 
  # 
  msgid ""
  msgstr ""
  "Project-Id-Version: mapserver 4.6.1-3\n"
  "Report-Msgid-Bugs-To: \n"
  "POT-Creation-Date: 2005-03-31 00:28+0200\n"
  "PO-Revision-Date: 2005-10-11 12:32+0200\n"
  "Last-Translator: Daniel Nylander <[EMAIL PROTECTED]>\n"
  "Language-Team: Swedish <[EMAIL PROTECTED]>\n"
  "MIME-Version: 1.0\n"
  "Content-Type: text/plain; charset=iso-8859-1\n"
  "Content-Transfer-Encoding: 8bit"
  
  #. Type: boolean
  #. Description
  #: ../php4-mapscript.templates:4
  msgid "Should ${extname} be added to /etc/php4/${sapiconfig}/php.ini?"
  msgstr "Ska ${extname} läggas till i /etc/php4/${sapiconfig}/php.ini?"
  
  #. Type: boolean
  #. Description
  #: ../php4-mapscript.templates:4
  msgid ""
  "You are installing ${extname} support for php4, and it is not yet enabled in 
"
  "the configuration for the ${sapiconfig} SAPI.  Do you want this extension to 
"
  "be enabled now?"
  msgstr ""
  "Du installerar ${extname} stöd för php4 och den är ännu inte aktiverad i "
  "konfigurationen för ${sapiconfig} SAPI.  Vill du aktivera den nu?"
  
  #. Type: boolean
  #. Description
  #: ../php4-mapscript.templates:12
  msgid "Should ${extname} be removed from /etc/php4/${sapiconfig}/php.ini?"
  msgstr "Ska ${extname} tas bort från /etc/php4/${sapiconfig}/php.ini?"
  
  #. Type: boolean
  #. Description
  #: ../php4-mapscript.templates:12
  msgid ""
  "You are removing ${extname} support for php4, but it is still enabled in the 
"
  "configuration for the ${sapiconfig} SAPI.  Leaving this in place will "
  "probably cause problems when trying to use PHP."
  msgstr ""
  "Du tar bort ${extname} stödet för php4 och den är fortfarande aktiverad i "
  "konfigurationen för ${sapiconfig} SAPI.  Lämna den aktiverad kan skapa 
problem när du använder PHP."
  
  
  
  

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to