Package: mapserver
Severity: serious
Version: 4.6.1-6

Hi

Your package FTBFS because libgdal1-dev is not available anymore. You
might want to update that build dependency to libgdal1-1.3.1-dev. You
also might want to fix the spelling error of Build-Conflicts (capital C).

Cheers

Luk

-- 
Luk Claes - http://people.debian.org/~luk - GPG key 1024D/9B7C328D
Fingerprint:   D5AF 25FB 316B 53BB 08E7   F999 E544 DE07 9B7C 328D

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to