Bugs item #303115, was opened at 2006-02-24 13:04
You can respond by visiting: 
http://alioth.debian.org/tracker/?func=detail&atid=410558&aid=303115&group_id=30241

Category: None
Group: None
Status: Open
Resolution: None
Priority: 5
Submitted By: Nobody (None)
Assigned to: Nobody (None)
Summary: openev uninstallable

Initial Comment:
The very useful openev package is not installable because of the following 
problems :
- depends on python-gtkextra that has been removed from the official 
repositories (http://packages.qa.debian.org/p/python-gtkextra.html)
- depends on libgdal1c2 and official now is 1.3.1 --> should be solved easily.

Does anybody knows how to solve the problem with python-gtkextra ?

Didrik

----------------------------------------------------------------------

You can respond by visiting: 
http://alioth.debian.org/tracker/?func=detail&atid=410558&aid=303115&group_id=30241

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to