On Fri, Mar 31, 2006 at 03:48:32PM +0200, Stefan Malmesjö wrote:
> We are wondering if there are any plans on (sometime soon) releasing a 
> debian package for mapserver 4.8.2. The reason we ask is because we are 
> affected by the bug described here: 
> http://mapserver.gis.umn.edu/bugs/show_bug.cgi?id=1629
> and which is supposed to be fixed in 4.8.2.

See #359615, we are waiting for 4.8.3 release.

Francesco P. Lovergine

Pkg-grass-devel mailing list

Reply via email to