Package: libjts-java
Severity: wishlist

Hi,

Upstream has just updated from version 1.7 to 1.7.1, and debian is still
at 1.6.

Thanks,
Markus

-- System Information:
Debian Release: testing/unstable
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.16-fire
Locale: LANG=C, [EMAIL PROTECTED] (charmap=ISO-8859-15)


_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to