Package: gdal
Version: 1.3.1-5
Severity: important

  Hi, your package has been detected as generating a python
module/extension that may need an upgrade to the new Python Policy[1].

  A wiki page [2] explains what has to be done to upgrade your packages
to the new Policy. This bug may be a false positive, in that case,
please just close the bug.

  This bug is part of a mass bug filling, and its severity will be
raised to serious when python will default to python2.4. Please note
that this bug (even not being RC) falls under the 0-day NMU policy.


Pkg-grass-devel mailing list

Reply via email to