Package: postgis
Severity: normal
Version: 1.1.6-2

Hi!

As I wrote in [1], PostgreSQL 7.4 and 8.1 are going away in Lenny.

Your package currently builds a PostgreSQL extension for 7.4 and/or
8.1. Please change this to only build an extension for 8.2.

Thank you!

Martin

[1] http://lists.debian.org/debian-devel-announce/2007/04/msg00007.html
-- 
Martin Pitt        http://www.piware.de
Ubuntu Developer   http://www.ubuntu.com
Debian Developer   http://www.debian.org

Attachment: signature.asc
Description: Digital signature

_______________________________________________
Pkg-grass-devel mailing list
[EMAIL PROTECTED]
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to