Package: libgdal1-1.4.0
Version: 1.4.1-1
Severity: serious


It seems that libgdal1-1.4.0 is missing it's shared library.  The -dev
package has a symlink for it, but the library itself is missing:
./usr/lib/ ->

libgdal1-1.3.2 seems to have alot more files than libgdal1-1.4.0, so
more might be missing.


Pkg-grass-devel mailing list

Reply via email to