On Mon, Apr 16, 2007 at 09:06:53PM +0200, Kurt Roeckx wrote:
> Package: postgis
> Version: 1.1.6-2
> Severity: serious
> 
> Hi,
> 
> Your package is failing to build with the following error:
> checking build system type... x86_64-pc-linux-gnu
> checking host system type... x86_64-pc-linux-gnu
> configure: error: Invalid argument to --with-pgsql
> make: *** [install-arch] Error 1
> 
> 

Kurt would you please recheck? I see no errors for that version
on buildd network.

-- 
Francesco P. Lovergine


_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to