I see error message. Anyway, problem isn't solved - upgrade from Sarge 
to Etch breaks fcgi php4-mapscript (same for php5-mapscript) apps. This 
should be mentioned in Release Notes (if this is known "feature" or 
"known bug"), or, at least, add note to readme.Debian...

Any ideas how to workaround this? Simple restore from backup to sarge?

Pkg-grass-devel mailing list

Reply via email to