Package: mapserver
Severity: wishlist
Tags: patch l10n

Please find attached an updated translation of mapserver debconf 
messages.

Thanks,
Alwin Meschede

-- System Information:
Debian Release: lenny/sid
  APT prefers testing
  APT policy: (500, 'testing')
Architecture: i386 (i686)

Kernel: Linux 2.6.20-audrid2 (PREEMPT)
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash
# Translation of mapserver to german.
# Copyright (C) 2007 Alwin Meschede
# This file is distributed under the same license as the mapserver package.
#
# Alwin Meschede <[EMAIL PROTECTED]>, 2007.
msgid ""
msgstr ""
"Project-Id-Version: de\n"
"Report-Msgid-Bugs-To: [EMAIL PROTECTED]"
"POT-Creation-Date: 2007-07-23 07:41+0200\n"
"PO-Revision-Date: 2007-07-25 17:48+0200\n"
"Last-Translator: Alwin Meschede <[EMAIL PROTECTED]>\n"
"Language-Team: german <[EMAIL PROTECTED]>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: KBabel 1.11.4\n"
"Plural-Forms:  nplurals=2; plural=(n != 1);\n"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:2001
msgid "Should ${extname} support be added for ${sapiconfig}?"
msgstr "Soll ${extname}-Unterstützung für ${sapiconfig} hinzugefügt werden?"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:2001
msgid ""
"You are installing ${extname} support for PHP5, but it is not yet enabled "
"in /etc/php5/${sapiconfig}/php.ini. Enabling this extension will allow PHP5 "
"scripts to use it."
msgstr ""
"Sie installieren ${extname}-Unterstützung für PHP5, die noch nicht in der "
"Datei /etc/php5/${sapiconfig}/php.ini aktiviert ist. Die Aktivierung "
"dieser Erweiterung macht es PHP5-Skripten möglich, sie zu benutzen."

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:3001
msgid "Should ${extname} support be removed for ${sapiconfig}?"
msgstr "Soll die ${extname}-Unterstützung für ${sapiconfig} entfernt werden?"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:3001
msgid ""
"You are removing ${extname} support for PHP5, but it is still enabled in /"
"etc/php5/${sapiconfig}/php.ini. Leaving this in place will probably cause "
"problems when trying to use PHP."
msgstr ""
"Sie entfernen die ${extname}-Unterstützung in PHP5, die aber noch in der "
"Datei /etc/php5/${sapiconfig}/php.ini aktiviert ist. Dies so zu belassen wird "
"wahrscheinlich Probleme verursachen, wenn PHP benutzt werden soll."

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to