Package: mapserver
Severity: wishlist
Tags: l10n, patch

Hi,

in attachement there is updated Czech (cs.po) translation of
mapserver debconf messages. Please include it with the package.

Thanks
-- 
Miroslav Kure
#
#    Translators, if you are not familiar with the PO format, gettext
#    documentation is worth reading, especially sections dedicated to
#    this format, e.g. by running:
#         info -n '(gettext)PO Files'
#         info -n '(gettext)Header Entry'
#
#    Some information specific to po-debconf are available at
#            /usr/share/doc/po-debconf/README-trans
#         or http://www.debian.org/intl/l10n/po-debconf/README-trans
#
#    Developers do not need to manually edit POT or PO files.
#
msgid ""
msgstr ""
"Project-Id-Version: mapserver\n"
"Report-Msgid-Bugs-To: [EMAIL PROTECTED]"
"POT-Creation-Date: 2007-07-23 07:41+0200\n"
"PO-Revision-Date: 2007-08-06 08:41+0200\n"
"Last-Translator: Miroslav Kure <[EMAIL PROTECTED]>\n"
"Language-Team: Czech <[EMAIL PROTECTED]>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:2001
msgid "Should ${extname} support be added for ${sapiconfig}?"
msgstr "Má se do ${sapiconfig} přidat podpora ${extname}?"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:2001
msgid ""
"You are installing ${extname} support for PHP5, but it is not yet enabled "
"in /etc/php5/${sapiconfig}/php.ini. Enabling this extension will allow PHP5 "
"scripts to use it."
msgstr ""
"Instalujete podporu ${extname} pro PHP5, která ještě není povolena v "
"/etc/php5/${sapiconfig}/php.ini. Pokud toto rozšíření povolíte, budete je "
"moci využívat v PHP5 skriptech."

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:3001
msgid "Should ${extname} support be removed for ${sapiconfig}?"
msgstr "Má se z ${sapiconfig} odstranit podpora ${extname}?"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:3001
msgid ""
"You are removing ${extname} support for PHP5, but it is still enabled in /"
"etc/php5/${sapiconfig}/php.ini. Leaving this in place will probably cause "
"problems when trying to use PHP."
msgstr ""
"Odstraňujete podporu ${extname} pro PHP5, která je v /etc/php5/${sapiconfig}/"
"php.ini stále povolena. To může způsobit problémy při používání PHP."
_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to