Package: drawmap
Version: 2.5-3
Severity: normal

The executable utm2ll is not the i386 (or other) binary package.

utm2ll is built from the source package but it is missing from debian/install.


-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)

Kernel: Linux 2.6.16
Locale: LANG=fr_FR, LC_CTYPE=fr_FR (charmap=ISO-8859-1)
Shell: /bin/sh linked to /bin/bash

Versions of packages drawmap depends on:
ii  libc6                         2.7-6      GNU C Library: Shared libraries

drawmap recommends no packages.

-- no debconf information



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to