Package: gpsdrive
Version: 2.10~pre4-1
Severity: normal

--- Please enter the report below this line. ---
gpsdrive depends on libmapnik1d, which is not available in unstable
but only in testing.

--- System information. ---
Architecture: i386
Kernel:       Linux 2.6.24-2.6.24.2.slh.7-sidux-686

Debian Release: lenny/sid
  500 unstable        www.sidux.com 
  500 unstable        www.debian-multimedia.org 
  500 unstable        ftp.us.debian.org 
  500 unstable        deb.opera.com 
  500 unstable        apt.byteme.org.uk 
  500 testing         ftp.us.debian.org 

--- Package information. ---
Depends       (Version) | Installed
=======================-+-===========
                        |



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to