Accepted:
libpostgis-java_1.3.2-2_all.deb
  to pool/main/p/postgis/libpostgis-java_1.3.2-2_all.deb
postgis_1.3.2-2.diff.gz
  to pool/main/p/postgis/postgis_1.3.2-2.diff.gz
postgis_1.3.2-2.dsc
  to pool/main/p/postgis/postgis_1.3.2-2.dsc
postgis_1.3.2-2_amd64.deb
  to pool/main/p/postgis/postgis_1.3.2-2_amd64.deb
postgresql-8.2-postgis_1.3.2-2_amd64.deb
  to pool/main/p/postgis/postgresql-8.2-postgis_1.3.2-2_amd64.deb
postgresql-8.3-postgis_1.3.2-2_amd64.deb
  to pool/main/p/postgis/postgresql-8.3-postgis_1.3.2-2_amd64.deb


Override entries for your package:
libpostgis-java_1.3.2-2_all.deb - optional science
postgis_1.3.2-2.dsc - optional misc
postgis_1.3.2-2_amd64.deb - optional misc
postgresql-8.2-postgis_1.3.2-2_amd64.deb - optional misc
postgresql-8.3-postgis_1.3.2-2_amd64.deb - optional misc

Announcing to [EMAIL PROTECTED]
Closing bugs: 466417 471689 


Thank you for your contribution to Debian.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to