Processing commands for [EMAIL PROTECTED]:

> severity 441797 important
Bug#441797: postgresql-8.2-postgis: upgrade to 1.3.1 make old databases unusable
Bug#441794: postgresql-8.2-postgis: upgrade to 1.3.1 make old database unusable
Severity set to `important' from `serious'

> severity 441794 important
Bug#441794: postgresql-8.2-postgis: upgrade to 1.3.1 make old database unusable
Bug#441797: postgresql-8.2-postgis: upgrade to 1.3.1 make old databases unusable
Severity set to `important' from `important'

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to