severity 489124 important
thanks

Currently mapserver works by compiling without optimization (or
recompiling both mapserver and gdal with the same version).
Qgis has still issues, but Qgis is not present in lenny anyway.
It is still not clear to me if it is an issue of Qgis which
is exploited by GCC 4.3 and optimization or what.

-- 
Francesco P. Lovergine



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to