On Sat, Aug 16, 2008 at 11:21:32AM -0300, marcondes wrote:
> Package: gdal-bin
> Version: 1.5.2-3
> Severity: grave
> Justification: renders package unusable
> 
> 
> when trying gdalinfo 3n24s47w14w.grd, I get a segmentation fault.
> data was downloaded from 
> http://www.bodc.ac.uk/data/online_delivery/gebco/select/
> 

Please attach a sample data file for reference in order to do debug.

-- 
Francesco P. Lovergine



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to