Hi,

just a quick note: the bug #500539 about phasing out libjdom0, blocked
by the present and similar bugs, is currently labeled RC.
In order to be fixed for lenny, changing the libjdom0 must be done in a
way that is release compatible (in particular, no new upstream version).
If that cannot reasonably be done for lenny, maybe #500539 should be
downgraded.
So far it seems that the necessary changes are not that big, though.

Kind regards

T.
-- 
Thomas Viehmann, http://thomas.viehmann.net/



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to