On Sun, Mar 29, 2009 at 09:49:36PM +0100, Even Rouault wrote:
> Package: libgdal1-1.6.0
> Version: 1.6.0-2
> The ./configure command line is wrong. It should be --with-libtiff=internal 
> instead of --with-tiff=internal. The latter will be ignored, so if you happen 
> to have libtiff-dev installed, gdal will pick it up...

This was already fixed in svn.

Francesco P. Lovergine

Pkg-grass-devel mailing list

Reply via email to