Author: frankie
Date: 2009-04-09 10:21:49 +0000 (Thu, 09 Apr 2009)
New Revision: 2142

Modified:
   packages/gdal/branches/1.5/debian/changelog
Log:
One more error reported, already fixed.


Modified: packages/gdal/branches/1.5/debian/changelog
===================================================================
--- packages/gdal/branches/1.5/debian/changelog 2009-04-07 11:00:22 UTC (rev 
2141)
+++ packages/gdal/branches/1.5/debian/changelog 2009-04-09 10:21:49 UTC (rev 
2142)
@@ -1,8 +1,7 @@
 gdal (1.5.4-3) unstable; urgency=low
 
-  * NOT RELEASED YET
   * From trunk: fixed rubymakefile.dpatch to work with libtool 2.2.
-    (closes: #518495)
+    (closes: #518495, #523210)
 
  -- Francesco Paolo Lovergine <fran...@debian.org>  Fri, 06 Mar 2009 20:23:47 
+0100
 


_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to