On 2009-07-29, at 12:30, Francesco P. Lovergine wrote:

On Wed, Jul 29, 2009 at 02:36:51AM +0300, Tuure Laurinolli wrote:

The problem has been fixed in upstream GEOS release 3.1.1.


Due to a license issue, you have to wait next geos release, or need to provide a minimal patch for the 3.1.0 version.

What license issue would this be?




_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to