Upgrading to the version currently in Debian Lenny (4.2r4-5)
        seems to resolve the problem.  Thanks.

-- 
FSF associate member #7257



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to