tags 535126 + moreinfo
thanks

Hi

libjama-java is available in sid/testing as 1.0.2-3 and in both stable and old-stable as 1.0.2-2. As far as I can tell openjump does not (Build-)Depend on a versioned libjama-java.

What exactly is the problem? Does the new libjama-java break openjump?

~Niels



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to