Processing commands for cont...@bugs.debian.org:

> Package: libhdf5-lam-1.8.4
Limiting to bugs with field 'package' containing at least one of 
'libhdf5-lam-1.8.4'
Limit currently set to 'package':'libhdf5-lam-1.8.4'

> Version: 1.8.4-2
Unknown command or malformed arguments to command.

> Severity: serious
Unknown command or malformed arguments to command.

> reopen 566738
Bug #566738 {Done: Francesco Paolo Lovergine <fran...@debian.org>} 
[libhdf5-lam-1.8.3,libhdf5-lam-1.8.4] libhdf5-lam-1.8.4 and libhdf5-lam-1.8.3: 
error when trying to install together
> The bug is still present when libhdf5-serial-1.8.3 is installed!
Unknown command or malformed arguments to command.

> Unpacking libhdf5-lam-1.8.4
Unknown command or malformed arguments to command.

> (from .../libhdf5-lam-1.8.4_1.8.4-2_i386.deb) ...
Unknown command or malformed arguments to command.

Too many unknown commands, stopping here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to