On Sun, May 02, 2010 at 10:42:08PM +0200, Jeroen Dekkers wrote:
> Package: libgdal1-1.6.0
> Version: 1.6.3-3+b2
> Severity: normal
> 
> GDAL fails to build when python-setuptools is installed. When I
> uninstall python-setuptools it builds fine. The error I get is:
> 

It seems a routinary failure of python+swig support, an always
evil combination of parts...

-- 
Francesco P. Lovergine

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to