(new) modestmaps-py_1.0.1-1.debian.tar.gz extra python
(new) modestmaps-py_1.0.1-1.dsc extra python
(new) modestmaps-py_1.0.1.orig.tar.gz extra python
(new) python-modestmaps_1.0.1-1_all.deb extra python
display and interaction library for tile-based maps
 Modest Maps is a display and interaction library for tile-based maps
 in Flash (Actionscript 2.0 and Actionscript 3.0), Javascript and Python.
 .
 Its intent is to provide a minimal, extensible, customizable, and free
 display library for designers and developers who want to use interactive
 maps in their own projects. Modest Maps provides a core set of features
 in a tight, clean package, with hooks for additional functionality.
 .
 This package contains the Python module.
Changes: modestmaps-py (1.0.1-1) unstable; urgency=low
 .
  * Initial release (Closes: #603047)


Override entries for your package:

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 603047 


Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to