Package: mapserver
Severity: wishlist
Tags: l10n patch

Please include the attached Danish debconf translations.

j...@joe-desktop:~/over/debian/mapserver$ msgfmt --statistics -c -v -o 
/dev/null da.po
4 oversatte tekster.

bye
Joe

# Danish translation mapserver.
# Copyright (C) 2010 mapserver og nedenstående oversættere.
# This file is distributed under the same license as mapserver package.
# Joe Hansen <joedalt...@yahoo.dk>, 2010.
#
msgid ""
msgstr ""
"Project-Id-Version: mapserver\n"
"Report-Msgid-Bugs-To: pkg-grass-de...@lists.alioth.debian.org\n"
"POT-Creation-Date: 2007-06-15 15:55+0200\n"
"PO-Revision-Date: 2010-12-01 17:30+01:00\n"
"Last-Translator: Joe Hansen <joedalt...@yahoo.dk>\n"
"Language-Team: Danish <debian-l10n-dan...@lists.debian.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:1001
msgid "Should ${extname} be added to /etc/php5/${sapiconfig}/php.ini?"
msgstr "Skal ${extname} tilføjes til /etc/php5/${sapiconfig}/php.ini?"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:1001
msgid ""
"You are installing ${extname} support for php5 and it is not yet enabled in "
"the configuration for the ${sapiconfig} SAPI. Enabling this extension will "
"allow php5 scripts to use it."
msgstr ""
"Du installerer ${extname}-understøttelse for php5 og denne er endnu ikke "
"aktiveret i konfigurationen for SAPI'en ${sapiconfig}. Aktivering af denne "
"udvidelse vil tillade, at php5-skripter kan bruge den."

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:2001
msgid "Should ${extname} be removed from /etc/php5/${sapiconfig}/php.ini?"
msgstr "Skal ${extname} fjernes fra /etc/php5/${sapiconfig}/php.ini?"

#. Type: boolean
#. Description
#: ../php5-mapscript.templates:2001
msgid ""
"You are removing ${extname} support for php5, but it is still enabled in the "
"configuration for the ${sapiconfig} SAPI.  Leaving this in place will "
"probably cause problems when trying to use PHP."
msgstr ""
"Du fjerner ${extname}-understøttelse for php5, men denne er stadig aktiveret "
"i konfigurationen for SAPI'en ${sapiconfig}. Bevarelse af denne vil højst "
"sandsynlig medføre problemer, når der forsøges at bruge PHP."

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to