Package: hdf5
Version: 1.8.4-patch1-3
Severity: normal

According to

https://buildd.debian.org/status/package.php?p=openmpi&suite=unstable

and

http://buildd.debian-ports.org/status/package.php?p=openmpi&suite=unstable

so libopempi-dev is available for both armel/armhf. Could you please
enable build
of libhdf5-openmpi-dev for these arches as well?

Regards

Konstantinos



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to