Package: gosmore
Severity: minor

syntesis → synthesis

-- System Information:
Debian Release: squeeze/sid
  APT prefers natty-updates
  APT policy: (500, 'natty-updates'), (500, 'natty-security'), (500, 'natty')
Architecture: i386 (i686)

Kernel: Linux 2.6.38-11-generic (SMP w/2 CPU cores)
Locale: LANG=en_GB.UTF-8, LC_CTYPE=en_GB.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages gosmore depends on:
ii  libatk1.0-0        2.0.0-0ubuntu1        The ATK accessibility toolkit
ii  libc6              2.13-0ubuntu13        Embedded GNU C Library: Shared lib
ii  libcairo2          1.10.2-2ubuntu2       The Cairo 2D vector graphics libra
ii  libcurl3-gnutls    7.21.3-1ubuntu1.2     Multi-protocol file transfer libra
ii  libfontconfig1     2.8.0-2.1ubuntu3      generic font configuration library
ii  libfreetype6       2.4.4-1ubuntu2.1      FreeType 2 font engine, shared lib
ii  libgcc1            1:4.5.2-8ubuntu4      GCC support library
ii  libgdk-pixbuf2.0-0 2.23.3-0ubuntu1       GDK Pixbuf library
ii  libglib2.0-0       2.28.6-0ubuntu1       The GLib library of C routines
ii  libgtk2.0-0        2.24.4-0ubuntu2       The GTK+ graphical user interface
ii  libpango1.0-0      1.28.4-0ubuntu1       Layout and rendering of internatio
ii  libpng12-0         1.2.44-1ubuntu3.1     PNG library - runtime
ii  libstdc++6         4.5.2-8ubuntu4        The GNU Standard C++ Library v3
ii  libxml2            2.7.8.dfsg-2ubuntu0.1 GNOME XML library

Versions of packages gosmore recommends:
pn  gpsd                          <none>     (no description available)

Versions of packages gosmore suggests:
pn  josm                          <none>     (no description available)

Pkg-grass-devel mailing list

Reply via email to