Package: postgis
Version: 1.5.2-1
Severity: important
User: mp...@debian.org
Usertags: psql-8.4-deprecation

Hello,

as announced recently [1] we want to move Debian unstable/testing to
postgresql-9.1 and drop postgresql-8.4 and -9.0 completely.

Please rebuild this package against postgresql-server-dev-9.1 instead
of -8.4, or consider just using postgresql-server-dev-all.

Thank you in advance!

Martin

[1] 
http://lists.alioth.debian.org/pipermail/pkg-postgresql-public/2011-August/000570.html
-- 
Martin Pitt                        | http://www.piware.de
Ubuntu Developer (www.ubuntu.com)  | Debian Developer  (www.debian.org)

Attachment: signature.asc
Description: Digital signature

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to