On Wed, Sep 07, 2011 at 07:06:45PM +0200, Matthias Klose wrote:
> the upstream configury should really use the AC_HEADER and AC_LIB macros, and
> not it's own home grown macros.  This will break again with each library which
> goes to the multiarch location.
> patch at
> http://launchpadlibrarian.net/79252954/ossim_1.7.21-3_1.7.21-3ubuntu1.diff.gz

Current upstream sources use cmake, so this will obsoleted by 1.8 series.

Francesco P. Lovergine

Pkg-grass-devel mailing list

Reply via email to